<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://report24.news/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss</title>
<meta name="description" content="Eine mit Soros und Clinton verknüpfte NGO hat laut einem Bericht bei den letzten Parlamentswahlen die linke Opposition massiv unterstützt." />
<link rel="canonical" href="https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss" />
<meta property="og:description" content="Eine mit Soros und Clinton verknüpfte NGO hat laut einem Bericht bei den letzten Parlamentswahlen die linke Opposition massiv unterstützt." />
<meta property="og:url" content="https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/" />
<meta property="og:site_name" content="Report24" />
<meta property="article:published_time" content="2022-09-23T11:10:23+00:00" />
<meta property="article:modified_time" content="2022-09-23T11:10:29+00:00" />
<meta property="og:image" content="https://report24.news/wp-content/uploads/2022/01/soros.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Heinz Steiner" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Heinz Steiner" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="2 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#article","isPartOf":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/"},"author":{"name":"Heinz Steiner","@id":"https://report24.news/#/schema/person/1aa2519a04d99d8f6e00cffb0ca67df5"},"headline":"Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss","datePublished":"2022-09-23T11:10:23+00:00","dateModified":"2022-09-23T11:10:29+00:00","mainEntityOfPage":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/"},"wordCount":473,"publisher":{"@id":"https://report24.news/#organization"},"image":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#primaryimage"},"thumbnailUrl":"https://report24.news/wp-content/uploads/2022/01/soros.jpg","keywords":["Clinton","NRO","Parlamentswahl","Soros","Ungarn","USA","Wahleinmischung"],"articleSection":["Politik","Welt"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/","url":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/","name":"Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss","isPartOf":{"@id":"https://report24.news/#website"},"primaryImageOfPage":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#primaryimage"},"image":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#primaryimage"},"thumbnailUrl":"https://report24.news/wp-content/uploads/2022/01/soros.jpg","datePublished":"2022-09-23T11:10:23+00:00","dateModified":"2022-09-23T11:10:29+00:00","description":"Eine mit Soros und Clinton verknüpfte NGO hat laut einem Bericht bei den letzten Parlamentswahlen die linke Opposition massiv unterstützt.","breadcrumb":{"@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#primaryimage","url":"https://report24.news/wp-content/uploads/2022/01/soros.jpg","contentUrl":"https://report24.news/wp-content/uploads/2022/01/soros.jpg","width":1200,"height":675,"caption":"Bild: World Economic Forum, CC BY-SA 2.0 , via Wikimedia Commons"},{"@type":"BreadcrumbList","@id":"https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://report24.news/"},{"@type":"ListItem","position":2,"name":"Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss"}]},{"@type":"WebSite","@id":"https://report24.news/#website","url":"https://report24.news/","name":"Report24","description":"Der Wahrheit verpflichtet","publisher":{"@id":"https://report24.news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://report24.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://report24.news/#organization","name":"Report 24","url":"https://report24.news/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://report24.news/#/schema/logo/image/","url":"https://report24.news/wp-content/uploads/2021/03/r24_kurznachrichten3.jpg","contentUrl":"https://report24.news/wp-content/uploads/2021/03/r24_kurznachrichten3.jpg","width":1200,"height":680,"caption":"Report 24"},"image":{"@id":"https://report24.news/#/schema/logo/image/"}},{"@type":"Person","@id":"https://report24.news/#/schema/person/1aa2519a04d99d8f6e00cffb0ca67df5","name":"Heinz Steiner","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://report24.news/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/febf0eb84a8042df77a711622c095db9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/febf0eb84a8042df77a711622c095db9?s=96&d=mm&r=g","caption":"Heinz Steiner"},"url":"https://report24.news/author/heinzst/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Report24 &raquo; Feed" href="https://report24.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Report24 &raquo; Kommentar-Feed" href="https://report24.news/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/report24.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="repor-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://report24.news/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href="https://report24.news/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7" type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href="https://report24.news/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://report24.news/wp-includes/css/dashicons.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://report24.news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://report24.news/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://report24.news/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://report24.news/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='kava-parent-theme-style-css' href='https://report24.news/wp-content/themes/kava/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://report24.news/wp-content/themes/kava/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://report24.news/wp-content/themes/kava/assets/lib/swiper/swiper.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='kava-theme-style-css' href='https://report24.news/wp-content/themes/fournews/style.css?ver=2.1.4' type='text/css' media='all' />
<style id='kava-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kava-theme-main-style-css' href='https://report24.news/wp-content/themes/kava/theme.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='blog-layouts-module-css' href='https://report24.news/wp-content/themes/kava/inc/modules/blog-layouts/assets/css/blog-layouts-module.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cx-google-fonts-kava-css' href='https://report24.news/wp-content/uploads/fonts/c72f4da28d98c6bc909cb2d50d0da3db/font.css?v=1661910869' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css' href='https://report24.news/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css' href='https://report24.news/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css' href='https://report24.news/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://report24.news/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://report24.news/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://report24.news/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://report24.news/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://report24.news/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css' href='https://report24.news/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://report24.news/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://report24.news/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='kava-extra-nucleo-outline-css' href='https://report24.news/wp-content/plugins/kava-extra/assets/fonts/nucleo-outline-icon-font/nucleo-outline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css' href='https://report24.news/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.55.3-13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://report24.news/wp-content/uploads/fonts/e3f4e462e916526548a3e39a7492a8f9/font.css?v=1661910873' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://report24.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7" id='unslider-js-js'></script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7" id='unslider-move-js-js'></script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7" id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0" id='advanced-ads-advanced-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190803553-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["report24.news"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190803553-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://report24.news/wp-json/" /><link rel="alternate" type="application/json" href="https://report24.news/wp-json/wp/v2/posts/73670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://report24.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://report24.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://report24.news/?p=73670' />
<link rel="alternate" type="application/json+oembed" href="https://report24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freport24.news%2Fneuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://report24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freport24.news%2Fneuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/report24/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>

jQuery(function($) {
 $(".cadblock").each(function() {
  let self = $(this);
	 let taxes = $(this).data("taxes");
	 let pos = $(this).data("pos");
	 let num = $(this).data("num");
	 if($( window ).width()<1024) {
		 num=1;
	 }
	 if(num==null) {
		 if(pos=="main") num=1
		 if(pos=="side") num=5;
	 }
  $.get("/wp-json/cad/getitem?tid="+taxes+"&pos="+pos+"&num="+num, function(c) { $(self).html(c); });
 });
});

</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'JCMjaQX549CHX', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><link rel="icon" href="https://report24.news/wp-content/uploads/2021/02/cropped-minilogo_report24-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://report24.news/wp-content/uploads/2021/02/cropped-minilogo_report24-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://report24.news/wp-content/uploads/2021/02/cropped-minilogo_report24-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://report24.news/wp-content/uploads/2021/02/cropped-minilogo_report24-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			body.single-post blockquote:not(.post-format-quote) {
    font-weight: 400;
		letter-spacing: 0.5px;
		line-height: 1.5;
}

body.single-post blockquote:not(.post-format-quote) p:first-of-type {
    font-weight: 400;
		letter-spacing: 0.5px;
		line-height: 1.5;
}

body.single-post blockquote:not(.post-format-quote) p:first-of-type strong {
    font-weight: 900;
		letter-spacing: 0.5px;
		line-height: 1.5;
}

figcaption {
	font-size: 13px;
	font-style: italic;
	text-align: center;
	line-height: 1.3;
}

.jet-smart-tiles__box-content-inner {
	text-shadow: 1px 3px 15px #000000, 2px 2px #000;
}

#content li:not(:last-child) {
    margin-bottom: 10px;
}

@media(min-width:768px) {
	.cxt {
    padding-left: 40px;
    padding-right: 40px;
}
}

		</style>
</head>
<body class="post-template-default single single-post postid-73670 single-format-standard kava group-blog layout-fullwidth blog-default sidebar_enabled position-one-right-sidebar sidebar-1-3 jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-3660 elementor-page-3955">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="page-preloader-cover">
<div class="page-preloader"></div>
</div><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header ">
<div data-elementor-type="jet_header" data-elementor-id="3576" class="elementor elementor-3576">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-a5a2d26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a5a2d26" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;1f60ac4&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-02f7802" data-id="02f7802" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-393fbd3 elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-jet-logo" data-id="393fbd3" data-element_type="widget" data-widget_type="jet-logo.default">
<div class="elementor-widget-container">
<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://report24.news/" class="jet-logo__link"><img src="https://report24.news/wp-content/uploads/2021/02/report_24_neu.jpg" class="jet-logo__img" alt="Report24" width="2478" height="513"></a></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e1573f8" data-id="e1573f8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cf5d5ad elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="cf5d5ad" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none">
<ul id="menu-1-cf5d5ad" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3706"><a href="https://report24.news/redaktion/" class="elementor-item">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://report24.news/unterstuetzen/" class="elementor-item">Unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3705"><a href="https://report24.news/newsletter/" class="elementor-item">Newsletter</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menü</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-cf5d5ad" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3706"><a href="https://report24.news/redaktion/" class="elementor-item" tabindex="-1">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://report24.news/unterstuetzen/" class="elementor-item" tabindex="-1">Unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3705"><a href="https://report24.news/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6e8b74a" data-id="6e8b74a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8035b1a elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="8035b1a" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-grow" href="https://t.me/report24news" target="_blank">
<i aria-hidden="true" class="fab fa-telegram-plane"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-746ed6f elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="746ed6f" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-grow" href="https://gettr.com/user/report24news" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" height="250pt" preserveAspectRatio="xMidYMid meet" viewBox="0 0 250 250" width="250pt"><path d="m463 2469c-165-28-314-142-388-297-50-105-50-104-50-917 0-843-2-818 67-947 41-77 152-182 234-220 101-47 186-57 493-58h274l-6 58c-4 31-10 92-13 135-6 72-9 79-34 92-20 11-29 24-34 54-4 27-12 42-25 46-21 6-24 14-46 154-15 100-10 131 24 131 33 0 43-28 53-152 6-68 11-124 12-125 0-1 15-3 31-5l30-3v130 130l26 3c14 2 31-3 37-11 7-8 13-63 14-133 3-115 4-119 26-122s22-2 22 117c0 95 3 123 16 135 18 19 28 20 55 6 17-10 19-22 19-131 0-99 3-121 15-126 9-3 19-3 22 0 3 4 8 59 11 122 5 121 14 145 51 145 40 0 46-24 34-143-7-62-8-115-5-119 4-4 17-5 29-2 24 7 28 24 38 159 8 100 12 113 34 120 54 17 62-22 36-178-15-95-20-107-39-107-8 0-16-17-20-40-5-32-12-43-34-52-15-7-29-13-31-14-4-3-30-216-31-251v-23h268c307 1 386 11 498 64 94 45 190 139 234 231 60 126 61 145 58 971-3 741-3 750-25 814-55 161-182 288-342 342-66 23-67 23-826 24-418 1-784-2-812-7zm1616-331c-28-65-75-142-119-191-36-42-26-47 31-15 21 12 42 19 45 15 13-12-38-132-82-194-24-34-44-64-44-68 0-3 13 1 30 10 37 19 40 19 40-6 0-38-52-130-103-183-70-71-153-109-307-141-217-44-277-73-307-143-14-34-16-35-29-17-8 10-23 44-35 74-78 209-68 365 32 491 82 104 253 205 454 270 197 63 279 96 344 135 42 26 67 36 69 29s-7-36-19-66zm-131-1116c4-47 8-44-88-61-76-14-158-50-203-87-39-32-77-92-77-120 0-14-8-24-22-28-13-3-149-6-303-6-203 0-286 4-303 13-13 6-38 41-55 77-25 50-43 72-80 97-60 40-146 72-217 81-48 6-55 10-58 30-8 55-50 52 705 50l698-3z" transform="matrix(.1 0 0 -.1 0 250)"></path></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-abeb12e elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="abeb12e" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-grow" href="https://www.youtube.com/channel/UC6x5NWJ_aYfrZrlVD9Dh3jg" target="_blank">
<i aria-hidden="true" class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-40da510 elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="40da510" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-grow" href="https://vk.com/report24news" target="_blank">
<i aria-hidden="true" class="fab fa-vk"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-a78069a elementor-section-content-middle elementor-section-full_width elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="a78069a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;180cef3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-40b9998 elementor-hidden-desktop" data-id="40b9998" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-09c4519 elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="09c4519" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-09c4519" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3706"><a href="https://report24.news/redaktion/" class="elementor-item">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://report24.news/unterstuetzen/" class="elementor-item">Unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3705"><a href="https://report24.news/newsletter/" class="elementor-item">Newsletter</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menü</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-09c4519" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3706"><a href="https://report24.news/redaktion/" class="elementor-item" tabindex="-1">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://report24.news/unterstuetzen/" class="elementor-item" tabindex="-1">Unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3705"><a href="https://report24.news/newsletter/" class="elementor-item" tabindex="-1">Newsletter</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-38814db elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="38814db" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4eb40d1 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4eb40d1" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;4be6f24&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c030009" data-id="c030009" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4e8b52e elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="4e8b52e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<style type="text/css">
					.is-form-id-5553 .is-search-submit:focus,
			.is-form-id-5553 .is-search-submit:hover,
			.is-form-id-5553 .is-search-submit,
            .is-form-id-5553 .is-search-icon {
			color: #ffffff !important;            background-color: #000000 !important;            			}
                        	.is-form-id-5553 .is-search-submit path {
					fill: #ffffff !important;            	}
            			.is-form-id-5553 .is-search-input::-webkit-input-placeholder {
			    color: #0a0a0a !important;
			}
			.is-form-id-5553 .is-search-input:-moz-placeholder {
			    color: #0a0a0a !important;
			    opacity: 1;
			}
			.is-form-id-5553 .is-search-input::-moz-placeholder {
			    color: #0a0a0a !important;
			    opacity: 1;
			}
			.is-form-id-5553 .is-search-input:-ms-input-placeholder {
			    color: #0a0a0a !important;
			}
                        			.is-form-style-1.is-form-id-5553 .is-search-input:focus,
			.is-form-style-1.is-form-id-5553 .is-search-input:hover,
			.is-form-style-1.is-form-id-5553 .is-search-input,
			.is-form-style-2.is-form-id-5553 .is-search-input:focus,
			.is-form-style-2.is-form-id-5553 .is-search-input:hover,
			.is-form-style-2.is-form-id-5553 .is-search-input,
			.is-form-style-3.is-form-id-5553 .is-search-input:focus,
			.is-form-style-3.is-form-id-5553 .is-search-input:hover,
			.is-form-style-3.is-form-id-5553 .is-search-input,
			.is-form-id-5553 .is-search-input:focus,
			.is-form-id-5553 .is-search-input:hover,
			.is-form-id-5553 .is-search-input {
                                color: #0a0a0a !important;                                border-color: #0a0a0a !important;                                			}
                        			</style>
<style type="text/css">
					.is-form-id-5553 .is-search-submit:focus,
			.is-form-id-5553 .is-search-submit:hover,
			.is-form-id-5553 .is-search-submit,
            .is-form-id-5553 .is-search-icon {
			color: #ffffff !important;            background-color: #000000 !important;            			}
                        	.is-form-id-5553 .is-search-submit path {
					fill: #ffffff !important;            	}
            			.is-form-id-5553 .is-search-input::-webkit-input-placeholder {
			    color: #0a0a0a !important;
			}
			.is-form-id-5553 .is-search-input:-moz-placeholder {
			    color: #0a0a0a !important;
			    opacity: 1;
			}
			.is-form-id-5553 .is-search-input::-moz-placeholder {
			    color: #0a0a0a !important;
			    opacity: 1;
			}
			.is-form-id-5553 .is-search-input:-ms-input-placeholder {
			    color: #0a0a0a !important;
			}
                        			.is-form-style-1.is-form-id-5553 .is-search-input:focus,
			.is-form-style-1.is-form-id-5553 .is-search-input:hover,
			.is-form-style-1.is-form-id-5553 .is-search-input,
			.is-form-style-2.is-form-id-5553 .is-search-input:focus,
			.is-form-style-2.is-form-id-5553 .is-search-input:hover,
			.is-form-style-2.is-form-id-5553 .is-search-input,
			.is-form-style-3.is-form-id-5553 .is-search-input:focus,
			.is-form-style-3.is-form-id-5553 .is-search-input:hover,
			.is-form-style-3.is-form-id-5553 .is-search-input,
			.is-form-id-5553 .is-search-input:focus,
			.is-form-id-5553 .is-search-input:hover,
			.is-form-id-5553 .is-search-input {
                                color: #0a0a0a !important;                                border-color: #0a0a0a !important;                                			}
                        			</style>
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-4e8b52e" class="elementor-nav-menu"><li class=" astm-search-menu is-menu is-dropdown is-first menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form class="is-search-form is-form-style is-form-style-3 is-form-id-5553 " action="https://report24.news/" method="get" role="search"><label for="is-search-input-5553"><span class="is-screen-reader-text">Search for:</span><input type="search" id="is-search-input-5553" name="s" value="" class="is-search-input" placeholder="Suche..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44116"><a href="https://report24.news/chronologie/" class="elementor-item">Neu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3700"><a href="https://report24.news/corona/" class="elementor-item">Corona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3699"><a href="https://report24.news/politik/" class="elementor-item">Politik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41888"><a href="#" class="elementor-item elementor-item-anchor">Panorama</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41887"><a href="https://report24.news/welt/" class="elementor-sub-item">Welt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41871"><a href="https://report24.news/krisen/" class="elementor-sub-item">Krisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41872"><a href="https://report24.news/wissenschaft/" class="elementor-sub-item">Wissenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3697"><a href="https://report24.news/medien/" class="elementor-sub-item">Medien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41873"><a href="https://report24.news/kriminalitaet/" class="elementor-sub-item">Kriminalität</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41870"><a href="https://report24.news/demos/" class="elementor-sub-item">Demos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251"><a href="https://report24.news/zitate/" class="elementor-sub-item">Zitate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3696"><a href="https://report24.news/kommentar/" class="elementor-item">Meinung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47189"><a href="https://report24.news/videos/" class="elementor-item">Videos</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menü</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-4e8b52e" class="elementor-nav-menu"><li class=" astm-search-menu is-menu is-dropdown is-first menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form class="is-search-form is-form-style is-form-style-3 is-form-id-5553 " action="https://report24.news/" method="get" role="search"><label for="is-search-input-5553"><span class="is-screen-reader-text">Search for:</span><input type="search" id="is-search-input-5553" name="s" value="" class="is-search-input" placeholder="Suche..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44116"><a href="https://report24.news/chronologie/" class="elementor-item" tabindex="-1">Neu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3700"><a href="https://report24.news/corona/" class="elementor-item" tabindex="-1">Corona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3699"><a href="https://report24.news/politik/" class="elementor-item" tabindex="-1">Politik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41888"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Panorama</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41887"><a href="https://report24.news/welt/" class="elementor-sub-item" tabindex="-1">Welt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41871"><a href="https://report24.news/krisen/" class="elementor-sub-item" tabindex="-1">Krisen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41872"><a href="https://report24.news/wissenschaft/" class="elementor-sub-item" tabindex="-1">Wissenschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3697"><a href="https://report24.news/medien/" class="elementor-sub-item" tabindex="-1">Medien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41873"><a href="https://report24.news/kriminalitaet/" class="elementor-sub-item" tabindex="-1">Kriminalität</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41870"><a href="https://report24.news/demos/" class="elementor-sub-item" tabindex="-1">Demos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251"><a href="https://report24.news/zitate/" class="elementor-sub-item" tabindex="-1">Zitate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3696"><a href="https://report24.news/kommentar/" class="elementor-item" tabindex="-1">Meinung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47189"><a href="https://report24.news/videos/" class="elementor-item" tabindex="-1">Videos</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-829cc84 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="829cc84" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;180cef3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9ad162" data-id="f9ad162" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-79737a0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="79737a0" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</header>
<div id="content" class="site-content ">
<div data-elementor-type="single-post" data-elementor-id="3955" class="elementor elementor-3955 elementor-location-single post-73670 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-welt tag-clinton tag-nro tag-parlamentswahl tag-soros tag-ungarn tag-usa tag-wahleinmischung">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b421c52 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b421c52" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;9119ce4&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-13bb986" data-id="13bb986" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e9d485a elementor-align-left elementor-widget elementor-widget-post-info" data-id="e9d485a" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-7953da9 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://report24.news/category/politik/" class="elementor-post-info__terms-list-item">Politik</a>, <a href="https://report24.news/category/welt/" class="elementor-post-info__terms-list-item">Welt</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-a9b08ba elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="a9b08ba" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss</h1> </div>
</div>
<div class="elementor-element elementor-element-1f7f16a elementor-widget elementor-widget-post-info" data-id="1f7f16a" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-040df2f elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
23. September 2022 </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-1cecd12 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1cecd12" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<figure class="wp-caption">
<img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/01/soros.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/01/soros.jpg 1200w, https://report24.news/wp-content/uploads/2022/01/soros-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/01/soros-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/01/soros-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /> <figcaption class="widget-image-caption wp-caption-text">Bild: World Economic Forum, CC BY-SA 2.0 , via Wikimedia Commons</figcaption>
</figure>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ce0c00d articlestyle elementor-widget elementor-widget-theme-post-content" data-id="ce0c00d" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><strong>Während sich die Amerikaner selbst gerne über &#8220;ausländische Interferenzen&#8221; in die eigenen Wahlen aufregen, sind sie selbst diesbezüglich gerne aktiv. Dies ist beispielsweise auch in Ungarn der Fall, wo Premierminister Viktor Orbán im Visier der US-Liberalen um Soros und Clinton steht.</strong></p>
<p>Ein neuer Bericht des ungarischen Portals &#8220;<a href="https://index.hu/velemeny/2022/09/20/akcio-a-demokracia-importert/" target="_blank" rel="noreferrer noopener">Index</a>&#8221; stellt klar, dass frühere Vorwürfe bezüglich der US-amerikanischen Einflussnahme auf die Wahlen in Ungarn weder &#8220;Desinformation&#8221; noch &#8220;Paranoia&#8221; sind, sondern durchaus Hand und Fuß haben. Dies betrifft auch die Vorwürfe gegen den in Ungarn geborenen Milliardär und Globalisten George Soros, der als &#8220;Erzfeind&#8221; von Premierminister Viktor Orbán gilt. Er soll sich immer wieder zugunsten der politischen Linken Ungarns eingesetzt haben.</p><div class="repor-a12e9e168a1ace5d0e6b57f49d110b60 repor-inhalt_3" id="repor-a12e9e168a1ace5d0e6b57f49d110b60"></div>
<p>So auch bei den letzten Parlamentswahlen in Ungarn, wo eine mit George Soros und Hillary Clinton, sowie mit dem Council on Foreign Relations (CFR) verbundene Nichtregierungsorganisation (NRO) den Kandidaten der ungarischen Linken für das Amt des Premierministers, Péter Márki-Zay, und dessen Wahlkampforganisation &#8220;MMM&#8221; unterstützte. <strong>Diese NGO, &#8220;Action for Democracy&#8221;, unterstützte dessen Wahlkampf mit insgesamt 1,8 Milliarden Forint (umgerechnet knapp 4,5 Millionen Euro).</strong> Dies teilte der Spitzenkandidat der ungarischen Linken auch selbst mit. Und so heißt es <a href="https://rmx.news/hungary/us-based-ngo-funneled-millions-to-hungarys-left-to-influence-national-elections-but-also-plans-to-target-democracies-in-italy-brazil-and-poland/" target="_blank" rel="noreferrer noopener">in einem Bericht</a> dazu:</p>
<blockquote class="wp-block-quote"><p>Trotz der Äußerungen von Márki-Zay, dass er Millionen an Geldern vom Aktionsbündnis für Demokratie erhalten hat, hat die NRO in einer seltsamen Wendung behauptet, dass &#8220;kein einziger Cent&#8221; an MMM geflossen sei. Stattdessen schrieb die NGO: &#8220;Wir unterstützen keine Wahlkampagnen, weder in Ungarn noch anderswo, sondern nur zivilgesellschaftliche Organisationen, die an vorderster Front die Demokratie verteidigen. Unsere Unterstützung für MMM diente ausschließlich Informationszwecken.&#8221;</p></blockquote>
<p><strong>Allerdings behauptet die NGO gleichzeitig, dass man Gelder von &#8220;Tausenden von Spendern&#8221; an die MMM von Márki-Zay und andere Nichtregierungsorganisationen ausgezahlt habe.</strong> Zudem, so die Berichte, wurde das MMM-Logo auch auf der Webseite der Organisation gezeigt, bis man es klammheimlich entfernte. Warum? Wohl um so einen &#8220;Fehler&#8221; zu beheben, der die Anschuldigungen der ungarischen Regierung bezüglich der Wahleinmischung möglich machte. Doch Ungarn wird neben Italien, Brasilien, Polen und der Türkei <a href="https://www.actionfordemocracy.org/" target="_blank" rel="noreferrer noopener">auf der Webseite der Organisation</a> als &#8220;Schlüssel-Schlachtfeld&#8221; bezeichnet, wo die Demokratie gefährdet sei. Das heißt aber auch, dass diese Organisation gerade in diese Länder Gelder leiten wird, um so Einfluss auf die Politik zu nehmen und &#8220;genehme&#8221; Kandidaten und Parteien zu unterstützen.</p><div class="repor-934d2a3d59b814d2966e9b2f08b61806 repor-inhalt-6-absatz" id="repor-934d2a3d59b814d2966e9b2f08b61806"></div>
<p>Angesichts dessen, dass die US-Politik sehr empfindlich auf die &#8220;Wahleinmischung&#8221; anderer Länder reagiert, ist die Kritik aus Ungarn an der Einmischung in die innenpolitischen Angelegenheiten des mitteleuropäischen Landes und die Unterstützung von Oppositionspolitikern mit US-Finanzmitteln durchaus gerechtfertigt. War es doch vor allem Clintons Demokratische Partei, die beispielsweise Russland beschuldigten, in die US-Wahlen eingegriffen und so die Wahl Donald Trumps zum Präsidenten ermöglicht zu haben&#8230;</p>
</div>
</div>
<div class="elementor-element elementor-element-ef8547e elementor-widget elementor-widget-shortcode" data-id="ef8547e" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="cadblock hidemobile" data-taxes="-1" data-pos="main" data-num="1"></div></div>
</div>
</div>
<div class="elementor-element elementor-element-eb2b8eb elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="eb2b8eb" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div class="repor-e57e1aebd3e714fcdef5b377f9f44599" id="repor-e57e1aebd3e714fcdef5b377f9f44599"></div> </div>
</div>
<div class="elementor-element elementor-element-fb27206 elementor-widget elementor-widget-post-info" data-id="fb27206" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-1123c01 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://report24.news/tag/clinton/" class="elementor-post-info__terms-list-item">Clinton</a>, <a href="https://report24.news/tag/nro/" class="elementor-post-info__terms-list-item">NRO</a>, <a href="https://report24.news/tag/parlamentswahl/" class="elementor-post-info__terms-list-item">Parlamentswahl</a>, <a href="https://report24.news/tag/soros/" class="elementor-post-info__terms-list-item">Soros</a>, <a href="https://report24.news/tag/ungarn/" class="elementor-post-info__terms-list-item">Ungarn</a>, <a href="https://report24.news/tag/usa/" class="elementor-post-info__terms-list-item">USA</a>, <a href="https://report24.news/tag/wahleinmischung/" class="elementor-post-info__terms-list-item">Wahleinmischung</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-342e12e elementor-widget elementor-widget-spacer" data-id="342e12e" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7dcd8b1 elementor-widget elementor-widget-spacer" data-id="7dcd8b1" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0b6ba0b elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-mobile-1 elementor-share-buttons-mobile--align-left elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="0b6ba0b" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_vk" tabindex="0" aria-label="Share on vk">
<span class="elementor-share-btn__icon">
<i class="fab fa-vk" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1dd1328 elementor-hidden-desktop elementor-widget elementor-widget-spacer" data-id="1dd1328" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2779b29 elementor-widget elementor-widget-spacer" data-id="2779b29" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d136640 elementor-widget elementor-widget-heading" data-id="d136640" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default"><a href="https://report24.news/unterstuetzen/">Was ist Ihnen unsere Arbeit wert?</a></div> </div>
</div>
<div class="elementor-element elementor-element-e7dcdc1 elementor-widget elementor-widget-spacer" data-id="e7dcdc1" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-59334ba elementor-widget elementor-widget-text-editor" data-id="59334ba" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em style="color: var( --e-global-color-text ); letter-spacing: 0px;">Wenn Sie mit dafür sorgen möchten, dass unser unabhängiger Journalismus weiterhin eine Gegenstimme zu regierungstreuen und staatlich geförderten Medien bildet, unterstützen Sie uns bitte mit einer Spende!</em></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-8f9a8ee centr elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="8f9a8ee" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><form target="_blank" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="charset" value="utf-8"><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="business" value="report24.news@protonmail.com"><input type="hidden" name="item_name" value="Report24"><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="https://report24.news/?wp_paypal_ipn=1"><input type="hidden" name="bn" value="WPPayPal_Donate_WPS_US"><input type="image" src="https://report24.news/wp-content/uploads/2021/05/buttondon350.png" border="0" name="submit"></form>
</div>
</div>
</div>
<div class="elementor-element elementor-element-318cb79 centr elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="318cb79" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="align: center;"><form target="_blank" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="charset" value="utf-8"><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="business" value="report24.news@protonmail.com"><input type="hidden" name="item_name" value="Report24"><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="https://report24.news/?wp_paypal_ipn=1"><input type="hidden" name="bn" value="WPPayPal_Donate_WPS_US"><input type="image" src="https://report24.news/wp-content/uploads/2021/05/buttonmobile.png" border="0" name="submit"></form></div></div>
</div>
</div>
<div class="elementor-element elementor-element-21baaed elementor-widget elementor-widget-spacer" data-id="21baaed" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2fabc55 elementor-widget elementor-widget-image" data-id="2fabc55" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://t.me/report24news" target="_blank">
<img width="800" height="100" src="https://report24.news/wp-content/uploads/2021/02/BannerTelegramSW.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2021/02/BannerTelegramSW.png 800w, https://report24.news/wp-content/uploads/2021/02/BannerTelegramSW-768x96.png 768w, https://report24.news/wp-content/uploads/2021/02/BannerTelegramSW-600x75.png 600w" sizes="(max-width: 800px) 100vw, 800px" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9dedb1c elementor-widget elementor-widget-spacer" data-id="9dedb1c" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2bada70 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="2bada70" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em>Informationen abseits des Mainstreams werden online mehr denn je bekämpft. Um schnell und zensursicher informiert zu bleiben, folgen Sie uns auf <a href="https://t.me/report24news" target="_blank" rel="noopener">Telegram</a> oder abonnieren Sie unseren <a href="https://report24.news/newsletter/">Newsletter</a>! Wenn Sie mit dafür sorgen möchten, dass unser unabhängiger Journalismus weiterhin eine Gegenstimme zu regierungstreuen und staatlich geförderten Medien bildet, freuen wir uns außerdem sehr über Ihre <a href="https://report24.news/unterstuetzen/">Unterstützung</a>.</em></p> </div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-cdc2fb7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cdc2fb7" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;3f445db&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-145501c" data-id="145501c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-08e041c elementor-widget elementor-widget-text-editor" data-id="08e041c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><b>Unterstützen Sie Report24 via Paypal:</b></p> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0d53fa4" data-id="0d53fa4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e03625f elementor-widget elementor-widget-shortcode" data-id="e03625f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><form target="_blank" action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="charset" value="utf-8"><input type="hidden" name="cmd" value="_donations"><input type="hidden" name="business" value="report24.news@protonmail.com"><input type="hidden" name="item_name" value="Report24"><input type="hidden" name="currency_code" value="EUR"><input type="hidden" name="notify_url" value="https://report24.news/?wp_paypal_ipn=1"><input type="hidden" name="bn" value="WPPayPal_Donate_WPS_US"><input type="image" src="https://report24.news/wp-content/uploads/2021/05/buttondon350.png" border="0" name="submit"></form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-4dc466c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4dc466c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a6f2fe6 elementor-widget elementor-widget-spacer" data-id="a6f2fe6" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e9e893c elementor-hidden-mobile elementor-widget elementor-widget-html" data-id="e9e893c" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id="M818971ScriptRootC1337396"></div>
<script src="https://jsc.mgid.com/r/e/report24.news.1337396.js" async></script>
 </div>
</div>
<div class="elementor-element elementor-element-821c2d3 elementor-widget elementor-widget-html" data-id="821c2d3" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>
</div>
<div class="elementor-element elementor-element-a0e0949 elementor-widget elementor-widget-spacer" data-id="a0e0949" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-94b072a elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="94b072a" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://report24.news/befund-zu-giften-in-covid-tests-sorgt-fuer-aufruhr-fpoe-hinterfragt-zulassung-und-fordert-konsequenzen/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Vorheriger Artikel</span><span class="post-navigation__prev--title">Befund zu Giften in Covid-Tests sorgt für Aufruhr: FPÖ hinterfragt Zulassung und fordert Konsequenzen</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://report24.news/stellt-putin-den-donbass-unter-nuklearen-schutz/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Nächster Artikel</span><span class="post-navigation__next--title">Stellt Putin den Donbass unter nuklearen Schutz?</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Nächster</span></span></a> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4fd9504 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4fd9504" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5dac903 elementor-widget elementor-widget-spacer" data-id="5dac903" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-087c8ee elementor-widget elementor-widget-html" data-id="087c8ee" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<div id="M818971ScriptRootC1337392"></div>
<script src="https://jsc.mgid.com/r/e/report24.news.1337392.js" async></script>
 </div>
</div>
<div class="elementor-element elementor-element-36836da elementor-widget elementor-widget-spacer" data-id="36836da" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-41d9f5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41d9f5c" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5e381ce&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c71f3db" data-id="c71f3db" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5bb8f1a elementor-widget elementor-widget-image" data-id="5bb8f1a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.kopp-verlag.de/a/corona-unmasked?&#038;6=24295999&#038;otpcytokenid=24295999" target="_blank">
<img width="746" height="1178" src="https://report24.news/wp-content/uploads/2021/12/unmasked.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2021/12/unmasked.png 746w, https://report24.news/wp-content/uploads/2021/12/unmasked-600x947.png 600w" sizes="(max-width: 746px) 100vw, 746px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-79d8d0c" data-id="79d8d0c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8ce3c37 elementor-widget elementor-widget-image" data-id="8ce3c37" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.kopp-verlag.de/a/covid-19%3a-die-ganze-wahrheit-2?&#038;6=23387295" target="_blank">
<img width="756" height="1178" src="https://report24.news/wp-content/uploads/2021/12/covid_wahrheit.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2021/12/covid_wahrheit.png 756w, https://report24.news/wp-content/uploads/2021/12/covid_wahrheit-600x935.png 600w" sizes="(max-width: 756px) 100vw, 756px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d441efb" data-id="d441efb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c066255 elementor-widget elementor-widget-image" data-id="c066255" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.kopp-verlag.de/Corona-Impfung.htm?websale8=kopp-verlag&#038;pi=A9056930&#038;ci=%24_AddOn_%24&#038;&#038;6=22279943&#038;&#038;6=22330127" target="_blank">
<img width="250" height="380" src="https://report24.news/wp-content/uploads/2021/08/kopp_coronaimpfung.jpeg" class="attachment-large size-large" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c981c4a" data-id="c981c4a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e826140 elementor-widget elementor-widget-image" data-id="e826140" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.kopp-verlag.de/a/das-woerterbuch-der-luegenpresse?&#038;6=22232097" target="_blank">
<img width="752" height="1178" src="https://report24.news/wp-content/uploads/2021/12/luegenpresse.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2021/12/luegenpresse.png 752w, https://report24.news/wp-content/uploads/2021/12/luegenpresse-600x940.png 600w" sizes="(max-width: 752px) 100vw, 752px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-56a701a relatedp elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-wp-widget-related-posts-by-taxonomy" data-id="56a701a" data-element_type="widget" data-widget_type="wp-widget-related-posts-by-taxonomy.default">
<div class="elementor-widget-container">
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-73670 gallery-columns-2 gallery-size-1536x1536'><figure class='gallery-item' role='group' aria-label='US-Außenminister Blinken: Der Soros-Mann in Bidens Regierung'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/us-aussenminister-blinken-der-soros-mann-in-bidens-regierung/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/03/sorosbinken.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-57384" srcset="https://report24.news/wp-content/uploads/2022/03/sorosbinken.jpg 1200w, https://report24.news/wp-content/uploads/2022/03/sorosbinken-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/03/sorosbinken-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/03/sorosbinken-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-57384'>
<a href="https://report24.news/us-aussenminister-blinken-der-soros-mann-in-bidens-regierung/">US-Außenminister Blinken: Der Soros-Mann in Bidens Regierung</a>
</figcaption></figure><figure class='gallery-item' role='group' aria-label='Wahlkampf-Spionage-Skandal: Trump fordert strafrechtliche Verfolgung'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/wahlkampf-spionage-skandal-trump-fordert-strafrechtliche-verfolgung/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/02/trump_clinton.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-53068" srcset="https://report24.news/wp-content/uploads/2022/02/trump_clinton.jpg 1200w, https://report24.news/wp-content/uploads/2022/02/trump_clinton-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/02/trump_clinton-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/02/trump_clinton-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-53068'>
<a href="https://report24.news/wahlkampf-spionage-skandal-trump-fordert-strafrechtliche-verfolgung/">Wahlkampf-Spionage-Skandal: Trump fordert strafrechtliche Verfolgung</a>
</figcaption></figure><figure class='gallery-item' role='group' aria-label='Spekulant George Soros erklärt China den Krieg, dort gilt er als Wirtschaftsterrorist'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/spekulant-george-soros-erklaert-china-den-krieg-dort-gilt-er-als-wirtschaftsterrorist/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/01/soros.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-52122" srcset="https://report24.news/wp-content/uploads/2022/01/soros.jpg 1200w, https://report24.news/wp-content/uploads/2022/01/soros-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/01/soros-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/01/soros-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-52122'>
<a href="https://report24.news/spekulant-george-soros-erklaert-china-den-krieg-dort-gilt-er-als-wirtschaftsterrorist/">Spekulant George Soros erklärt China den Krieg, dort gilt er als Wirtschaftsterrorist</a>
</figcaption></figure><figure class='gallery-item' role='group' aria-label='Beileidsbekundungen nach Tod der Queen: Biden braucht Spickzettel für Eintrag ins Kondolenzbuch'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/beileidsbekundungen-nach-tod-der-queen-biden-braucht-spickzettel-fuer-eintrag-ins-kondolenzbuch/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/09/queenbiden.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-72466" srcset="https://report24.news/wp-content/uploads/2022/09/queenbiden.jpg 1200w, https://report24.news/wp-content/uploads/2022/09/queenbiden-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/queenbiden-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/queenbiden-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-72466'>
<a href="https://report24.news/beileidsbekundungen-nach-tod-der-queen-biden-braucht-spickzettel-fuer-eintrag-ins-kondolenzbuch/">Beileidsbekundungen nach Tod der Queen: Biden braucht Spickzettel für Eintrag ins Kondolenzbuch</a>
</figcaption></figure><figure class='gallery-item' role='group' aria-label='&#8220;Defund Davos&#8221;: Republikaner wollen Finanzierung des WEF durch Steuergelder verbieten'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/defund-davos-republikaner-wollen-finanzierung-des-wef-durch-steuergelder-verbieten/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/05/wefschwab.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-71575" srcset="https://report24.news/wp-content/uploads/2022/05/wefschwab.jpg 1200w, https://report24.news/wp-content/uploads/2022/05/wefschwab-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/05/wefschwab-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/05/wefschwab-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-71575'>
<a href="https://report24.news/defund-davos-republikaner-wollen-finanzierung-des-wef-durch-steuergelder-verbieten/">&#8220;Defund Davos&#8221;: Republikaner wollen Finanzierung des WEF durch Steuergelder verbieten</a>
</figcaption></figure><figure class='gallery-item' role='group' aria-label='CDC geben zu: Analysen zu Sicherheitsrisiken der Impfung begannen erst im März 2022'>
<div class='gallery-icon landscape'>
<a href='https://report24.news/cdc-geben-zu-versprochene-analysen-zu-sicherheitsrisiken-der-impfung-begannen-erst-im-maerz-2022/'><img width="1200" height="675" src="https://report24.news/wp-content/uploads/2022/08/impfling.jpg" class="attachment-1536x1536 size-1536x1536" alt="" loading="lazy" aria-describedby="rpbt-related-gallery-1-70126" srcset="https://report24.news/wp-content/uploads/2022/08/impfling.jpg 1200w, https://report24.news/wp-content/uploads/2022/08/impfling-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/08/impfling-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/08/impfling-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
</div>
<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-70126'>
<a href="https://report24.news/cdc-geben-zu-versprochene-analysen-zu-sicherheitsrisiken-der-impfung-begannen-erst-im-maerz-2022/">CDC geben zu: Analysen zu Sicherheitsrisiken der Impfung begannen erst im März 2022</a>
</figcaption></figure>
</div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3e8dc77" data-id="3e8dc77" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-692c4fb elementor-author-box--link-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="692c4fb" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<div class="elementor-author-box__text">
<div>
<h4 class="elementor-author-box__name">
Heinz Steiner </h4>
</div>
<div class="elementor-author-box__bio">
</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://report24.news/author/heinzst/">
Weitere Beiträge </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b8afecd elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-grid-mobile-1 elementor-share-buttons-mobile--align-left elementor-hidden-phone elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="b8afecd" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_vk" tabindex="0" aria-label="Share on vk">
<span class="elementor-share-btn__icon">
<i class="fab fa-vk" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a8f5192 elementor-widget elementor-widget-spacer" data-id="a8f5192" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-32ca6eb elementor-widget elementor-widget-heading" data-id="32ca6eb" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Neueste Artikel</h3> </div>
</div>
<div class="elementor-element elementor-element-ce04868 elementor-widget elementor-widget-spacer" data-id="ce04868" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0c86fb4 elementor-widget elementor-widget-wp-widget-rpwe_widget" data-id="0c86fb4" data-element_type="widget" data-widget_type="wp-widget-rpwe_widget.default">
<div class="elementor-widget-container">
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
color: #000;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width: 100px;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/eine-runde-mitleid-robert-habeck-beklagt-hohe-arbeitsbelastung-im-wirtschaftsministerium/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/07/habeckw-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Eine Runde Mitleid: Robert Habeck beklagt hohe Arbeitsbelastung im Wirtschaftsministerium" srcset="https://report24.news/wp-content/uploads/2022/07/habeckw-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/07/habeckw-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/07/habeckw-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/07/habeckw.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/eine-runde-mitleid-robert-habeck-beklagt-hohe-arbeitsbelastung-im-wirtschaftsministerium/" title="Permalink to Eine Runde Mitleid: Robert Habeck beklagt hohe Arbeitsbelastung im Wirtschaftsministerium" rel="bookmark">Eine Runde Mitleid: Robert Habeck beklagt hohe Arbeitsbelastung im Wirtschaftsministerium</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/stellt-putin-den-donbass-unter-nuklearen-schutz/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/putin_speech_sept-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Stellt Putin den Donbass unter nuklearen Schutz?" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/putin_speech_sept-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/putin_speech_sept-768x435.jpg 768w, https://report24.news/wp-content/uploads/2022/09/putin_speech_sept-600x340.jpg 600w, https://report24.news/wp-content/uploads/2022/09/putin_speech_sept.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/stellt-putin-den-donbass-unter-nuklearen-schutz/" title="Permalink to Stellt Putin den Donbass unter nuklearen Schutz?" rel="bookmark">Stellt Putin den Donbass unter nuklearen Schutz?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/01/soros-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/01/soros-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/01/soros-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/01/soros-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/01/soros.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/neuer-bericht-bestaetigt-soros-ngo-nahm-auf-ungarische-wahl-einfluss/" title="Permalink to Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss" rel="bookmark">Neuer Bericht bestätigt: Soros-NGO nahm auf ungarische Wahl Einfluss</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/befund-zu-giften-in-covid-tests-sorgt-fuer-aufruhr-fpoe-hinterfragt-zulassung-und-fordert-konsequenzen/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/pk_tests-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Befund zu Giften in Covid-Tests sorgt für Aufruhr: FPÖ hinterfragt Zulassung und fordert Konsequenzen" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/pk_tests-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/pk_tests-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/pk_tests-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/09/pk_tests.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/befund-zu-giften-in-covid-tests-sorgt-fuer-aufruhr-fpoe-hinterfragt-zulassung-und-fordert-konsequenzen/" title="Permalink to Befund zu Giften in Covid-Tests sorgt für Aufruhr: FPÖ hinterfragt Zulassung und fordert Konsequenzen" rel="bookmark">Befund zu Giften in Covid-Tests sorgt für Aufruhr: FPÖ hinterfragt Zulassung und fordert Konsequenzen</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/wieder-muessen-millionen-impfdosen-entsorgt-werden-doch-lauterbach-hat-schon-nachbestellt/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/04/lauterbach_dosen-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Wieder müssen Millionen Impfdosen entsorgt werden &#8211; doch Lauterbach hat schon nachbestellt" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/04/lauterbach_dosen-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/04/lauterbach_dosen-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/04/lauterbach_dosen-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/04/lauterbach_dosen.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/wieder-muessen-millionen-impfdosen-entsorgt-werden-doch-lauterbach-hat-schon-nachbestellt/" title="Permalink to Wieder müssen Millionen Impfdosen entsorgt werden &#8211; doch Lauterbach hat schon nachbestellt" rel="bookmark">Wieder müssen Millionen Impfdosen entsorgt werden &#8211; doch Lauterbach hat schon nachbestellt</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/auch-der-mainstream-muckt-auf-gesundheitsministerium-wirbt-mit-lauterbach-fake-news-fuer-impfung/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/06/lauterbach-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Auch der Mainstream muckt auf: Gesundheitsministerium wirbt mit Lauterbach-Fake News für Impfung" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/06/lauterbach-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/06/lauterbach-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/06/lauterbach-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/06/lauterbach.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/auch-der-mainstream-muckt-auf-gesundheitsministerium-wirbt-mit-lauterbach-fake-news-fuer-impfung/" title="Permalink to Auch der Mainstream muckt auf: Gesundheitsministerium wirbt mit Lauterbach-Fake News für Impfung" rel="bookmark">Auch der Mainstream muckt auf: Gesundheitsministerium wirbt mit Lauterbach-Fake News für Impfung</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/windkraftanlagen-betreiber-packt-aus-politik-verknappt-den-strom-verbraucher-werden-verarscht/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/windenergie-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Windkraftanlagen-Betreiber packt aus: Politik verknappt den Strom, Verbraucher &#8220;werden verarscht&#8221;" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/windenergie-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/windenergie-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/windenergie-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/09/windenergie.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/windkraftanlagen-betreiber-packt-aus-politik-verknappt-den-strom-verbraucher-werden-verarscht/" title="Permalink to Windkraftanlagen-Betreiber packt aus: Politik verknappt den Strom, Verbraucher &#8220;werden verarscht&#8221;" rel="bookmark">Windkraftanlagen-Betreiber packt aus: Politik verknappt den Strom, Verbraucher &#8220;werden verarscht&#8221;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/schluss-mit-massnahmen-paedagogen-fordern-rueckkehr-zur-normalitaet-in-kindergaerten-und-schulen/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/kinder-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Schluss mit Maßnahmen! Pädagogen fordern Rückkehr zur Normalität in Kindergärten und Schulen" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/kinder-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/kinder-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/kinder-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/09/kinder.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/schluss-mit-massnahmen-paedagogen-fordern-rueckkehr-zur-normalitaet-in-kindergaerten-und-schulen/" title="Permalink to Schluss mit Maßnahmen! Pädagogen fordern Rückkehr zur Normalität in Kindergärten und Schulen" rel="bookmark">Schluss mit Maßnahmen! Pädagogen fordern Rückkehr zur Normalität in Kindergärten und Schulen</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/flucht-zu-den-grenzen-russland-verhaengt-faktisch-reiseverbot-fuer-wehrfaehige-maenner/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/stau-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Flucht zu den Grenzen: Russland verhängt faktisch Reiseverbot für wehrfähige Männer" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/stau-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/stau-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/stau-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/09/stau.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/flucht-zu-den-grenzen-russland-verhaengt-faktisch-reiseverbot-fuer-wehrfaehige-maenner/" title="Permalink to Flucht zu den Grenzen: Russland verhängt faktisch Reiseverbot für wehrfähige Männer" rel="bookmark">Flucht zu den Grenzen: Russland verhängt faktisch Reiseverbot für wehrfähige Männer</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://report24.news/labortest-bewies-hohe-giftigkeit-nicht-deklarierter-fluessigkeit-in-covid-19-schultests/"><img width="150" height="85" src="https://report24.news/wp-content/uploads/2022/09/missliwetz_pkrtv-150x85.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Labortest bewies hohe Giftigkeit nicht deklarierter Flüssigkeit in Covid-19-Schultests" loading="lazy" srcset="https://report24.news/wp-content/uploads/2022/09/missliwetz_pkrtv-150x85.jpg 150w, https://report24.news/wp-content/uploads/2022/09/missliwetz_pkrtv-768x432.jpg 768w, https://report24.news/wp-content/uploads/2022/09/missliwetz_pkrtv-600x338.jpg 600w, https://report24.news/wp-content/uploads/2022/09/missliwetz_pkrtv.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h3 class="rpwe-title"><a href="https://report24.news/labortest-bewies-hohe-giftigkeit-nicht-deklarierter-fluessigkeit-in-covid-19-schultests/" title="Permalink to Labortest bewies hohe Giftigkeit nicht deklarierter Flüssigkeit in Covid-19-Schultests" rel="bookmark">Labortest bewies hohe Giftigkeit nicht deklarierter Flüssigkeit in Covid-19-Schultests</a></h3></li></ul></div> </div>
</div>
<div class="elementor-element elementor-element-d60b24c elementor-align-left elementor-widget elementor-widget-button" data-id="d60b24c" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://report24.news/chronologie/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Alle neuen Artikel</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2a1aa77 elementor-widget elementor-widget-spacer" data-id="2a1aa77" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-198c44a elementor-widget elementor-widget-spacer" data-id="198c44a" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5393d6a elementor-widget elementor-widget-image" data-id="5393d6a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://t.me/report24news">
<img width="560" height="560" src="https://report24.news/wp-content/uploads/2021/03/telegram_quadrat.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://report24.news/wp-content/uploads/2021/03/telegram_quadrat.jpg 560w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-300x300.jpg 300w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-113x113.jpg 113w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-230x230.jpg 230w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-400x400.jpg 400w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-150x150.jpg 150w, https://report24.news/wp-content/uploads/2021/03/telegram_quadrat-45x45.jpg 45w" sizes="(max-width: 560px) 100vw, 560px" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-94f45f2 elementor-widget elementor-widget-spacer" data-id="94f45f2" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b7412d8 elementor-widget elementor-widget-spacer" data-id="b7412d8" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a8497b2 elementor-widget elementor-widget-image" data-id="a8497b2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.kopp-verlag.de/?&#038;6=22116375" target="_blank">
<img width="350" height="250" src="https://report24.news/wp-content/uploads/2021/02/Banner_Kopp-Report_350x250px.jpg" class="attachment-large size-large" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8839ec7 elementor-widget elementor-widget-spacer" data-id="8839ec7" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4978023 elementor-widget elementor-widget-shortcode" data-id="4978023" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="cadblock hidemobile" data-taxes="-1" data-pos="side" data-num="6"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<footer id="colophon" class="site-footer ">
<div data-elementor-type="jet_footer" data-elementor-id="2997" class="elementor elementor-2997">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2cb79df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2cb79df" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;5c64447&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5437c84" data-id="5437c84" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aa1aa61 elementor-widget-mobile__width-initial elementor-widget elementor-widget-jet-logo" data-id="aa1aa61" data-element_type="widget" data-widget_type="jet-logo.default">
<div class="elementor-widget-container">
<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://report24.news/" class="jet-logo__link"><img src="https://report24.news/wp-content/uploads/2021/02/report_24_neu.jpg" class="jet-logo__img" alt="Report24" width="2478" height="513"></a></div>
</div> </div>
</div>
<div class="elementor-element elementor-element-1d21581 elementor-widget elementor-widget-text-editor" data-id="1d21581" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: left;">Wir berichten vollständig unabhängig von politischen Parteien und staatlichen Institutionen.<br></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-0cea776 elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="0cea776" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://t.me/report24news" target="_blank">
<i aria-hidden="true" class="fab fa-telegram-plane"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-25adb37 elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="25adb37" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://gettr.com/user/report24news" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" height="250pt" preserveAspectRatio="xMidYMid meet" viewBox="0 0 250 250" width="250pt"><path d="m463 2469c-165-28-314-142-388-297-50-105-50-104-50-917 0-843-2-818 67-947 41-77 152-182 234-220 101-47 186-57 493-58h274l-6 58c-4 31-10 92-13 135-6 72-9 79-34 92-20 11-29 24-34 54-4 27-12 42-25 46-21 6-24 14-46 154-15 100-10 131 24 131 33 0 43-28 53-152 6-68 11-124 12-125 0-1 15-3 31-5l30-3v130 130l26 3c14 2 31-3 37-11 7-8 13-63 14-133 3-115 4-119 26-122s22-2 22 117c0 95 3 123 16 135 18 19 28 20 55 6 17-10 19-22 19-131 0-99 3-121 15-126 9-3 19-3 22 0 3 4 8 59 11 122 5 121 14 145 51 145 40 0 46-24 34-143-7-62-8-115-5-119 4-4 17-5 29-2 24 7 28 24 38 159 8 100 12 113 34 120 54 17 62-22 36-178-15-95-20-107-39-107-8 0-16-17-20-40-5-32-12-43-34-52-15-7-29-13-31-14-4-3-30-216-31-251v-23h268c307 1 386 11 498 64 94 45 190 139 234 231 60 126 61 145 58 971-3 741-3 750-25 814-55 161-182 288-342 342-66 23-67 23-826 24-418 1-784-2-812-7zm1616-331c-28-65-75-142-119-191-36-42-26-47 31-15 21 12 42 19 45 15 13-12-38-132-82-194-24-34-44-64-44-68 0-3 13 1 30 10 37 19 40 19 40-6 0-38-52-130-103-183-70-71-153-109-307-141-217-44-277-73-307-143-14-34-16-35-29-17-8 10-23 44-35 74-78 209-68 365 32 491 82 104 253 205 454 270 197 63 279 96 344 135 42 26 67 36 69 29s-7-36-19-66zm-131-1116c4-47 8-44-88-61-76-14-158-50-203-87-39-32-77-92-77-120 0-14-8-24-22-28-13-3-149-6-303-6-203 0-286 4-303 13-13 6-38 41-55 77-25 50-43 72-80 97-60 40-146 72-217 81-48 6-55 10-58 30-8 55-50 52 705 50l698-3z" transform="matrix(.1 0 0 -.1 0 250)"></path></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6aa5265 elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="6aa5265" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.youtube.com/channel/UC6x5NWJ_aYfrZrlVD9Dh3jg" target="_blank">
<i aria-hidden="true" class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-cbfd7f8 elementor-view-framed elementor-widget__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="cbfd7f8" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://vk.com/report24news" target="_blank">
<i aria-hidden="true" class="fab fa-vk"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b9b97f2" data-id="b9b97f2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-88694f6 elementor-widget elementor-widget-heading" data-id="88694f6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Topaktuell</h2> </div>
</div>
<div class="elementor-element elementor-element-eb04930 elementor-widget elementor-widget-heading" data-id="eb04930" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Mit unserem Newsletter bleiben Sie stets informiert:</h2> </div>
</div>
<div class="elementor-element elementor-element-2c4848c elementor-widget elementor-widget-shortcode" data-id="2c4848c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-3716 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="3716" data-name=""><div class="mc4wp-form-fields"><p><input type="email" name="EMAIL" placeholder="Ihre E-Mail Adresse" required /></p>
<p>
<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Wenn du ein Mensch bist, lasse das Feld leer: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1663936531" /><input type="hidden" name="_mc4wp_form_id" value="3716" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ba82543" data-id="ba82543" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10119f5 elementor-widget elementor-widget-heading" data-id="10119f5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">INFO</h2> </div>
</div>
<div class="elementor-element elementor-element-3fe36a2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3fe36a2" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://report24.news/redaktion/">
<span class="elementor-icon-list-text">Redaktion</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://report24.news/unterstuetzen/">
<span class="elementor-icon-list-text">Unterstützen</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://report24.news/newsletter/">
<span class="elementor-icon-list-text">Newsletter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b90a015" data-id="b90a015" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ab088f elementor-widget elementor-widget-heading" data-id="1ab088f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Kategorien</h2> </div>
</div>
<div class="elementor-element elementor-element-9e07fcb elementor-icon-list--layout-inline elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="9e07fcb" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items elementor-inline-items">
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/corona/">
<span class="elementor-icon-list-text">Corona</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/politik/">
<span class="elementor-icon-list-text">Politik</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/medien/">
<span class="elementor-icon-list-text">Medien</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/welt/">
<span class="elementor-icon-list-text">Welt</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/kriminalitaet/">
<span class="elementor-icon-list-text">Kriminalität</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/kommentar/">
<span class="elementor-icon-list-text">Meinung</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://report24.news/zitate/">
<span class="elementor-icon-list-text">Zitate</span>
 </a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-1160809 elementor-widget elementor-widget-spacer" data-id="1160809" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-043c14c elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="043c14c" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://report24.news" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Suche</span>
</div>
<input placeholder="Suche" class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9a40ad8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9a40ad8" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bb0bb6f&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eacf4af" data-id="eacf4af" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-c02353b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c02353b" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;d00804f&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-031d8e2" data-id="031d8e2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e189fee elementor-widget elementor-widget-heading" data-id="e189fee" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">&copy; 2021-2022 Report24</span> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-97b3fe8" data-id="97b3fe8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-06408ce elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="06408ce" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-06408ce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://report24.news/datenschutzerklaerung/" class="elementor-item">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702"><a href="https://report24.news/impressum/" class="elementor-item">Impressum</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menü</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-06408ce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3701"><a href="https://report24.news/datenschutzerklaerung/" class="elementor-item" tabindex="-1">Datenschutzerklärung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702"><a href="https://report24.news/impressum/" class="elementor-item" tabindex="-1">Impressum</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
 </div>
</div>
</section>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>(function(){var advanced_ads_ga_UID="VanRenner",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #0a0a0a;}body .popup-search-close:after, body .search-close:after { border-color: #0a0a0a;}body .popup-search-close:before, body .search-close:before { border-color: #0a0a0a;}</style><link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://report24.news/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.4' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"73670","nonce":"9b3dda7729","requestURL":"https:\/\/report24.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2" id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0" id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/themes/kava/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='kava-theme-script-js-extra'>
/* <![CDATA[ */
var kavaConfig = {"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/themes/kava/assets/js/theme-script.js?ver=2.1.4' id='kava-theme-script-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.6","ajaxUrl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/report24.news\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/report24.news\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"628ddf684f","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=2.1.6' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0" id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"repor-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0" id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' defer src='https://report24.news/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"report24.news","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":[],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src="https://report24.news/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.55.3" id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","nonce":"69b540df47","urls":{"assets":"https:\/\/report24.news\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/report24.news\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/report24.news\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://report24.news/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.4' id='share-link-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobil Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breitbild","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/report24.news\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":73670,"title":"Neuer%20Bericht%20best%C3%A4tigt%3A%20Soros-NGO%20nahm%20auf%20ungarische%20Wahl%20Einfluss","excerpt":"W\u00e4hrend sich die Amerikaner selbst gerne \u00fcber \"ausl\u00e4ndische Interferenzen\" in die eigenen Wahlen aufregen, sind sie selbst diesbez\u00fcglich gerne aktiv. Dies ist beispielsweise auch in Ungarn der Fall, wo Premierminister Viktor Orb\u00e1n im Visier der US-Liberalen um Soros und Clinton steht.","featuredImage":"https:\/\/report24.news\/wp-content\/uploads\/2022\/01\/soros.jpg"}};
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.3' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/report24.news\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.0' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/report24.news\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.2' id='jet-elements-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=2.1.6' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/report24.news\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.15' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.4' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.3' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/report24.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://report24.news/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.15' id='jet-blog-js'></script>
<div class="repor-3d26030246b616dd7d9d4dc2e514ccbc repor-footer-code" id="repor-3d26030246b616dd7d9d4dc2e514ccbc"></div><script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="repor-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/report24.news\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/report24.news\/linkout\/"};</script>
</body>
</html>
